Vous lisez 3 fils de discussion
  • Auteur
    Messages
    • #511

       

      Bonjour le forum,

      Quelques soucis je dois retranscrire des shows
      d’esclamp (Electrosonic avant logiciel Easy) (dont je me sépare) sur MObject.

      Les projecteurs sont des 2050 avec 4003.J’ai donc
      le cable adaptateur usb série et le cordon electrosonic
      (prise DB 9 broches et Prise Din 6 broches femelle branché
      sur le RS 232 du 4003).
      Et tout ça branché sur le Port com 5 de mon ordi portable.
      La connexion (a priori) fonctionne car j’ai le clignotement
      au niveau du 4003…Le signal passe donc bien.

      Le problème est qu’aucuns projecteurs ne s’allument..???
      Les réglages comme dit dans la notice MO ont été fait (Tampons)
      et réglés comme sur la notice et bougés mais rien ne se passe…!
      Quelqu’un peut t’il me dire comment faire pour allumer les projos pour
      retranscrire cette programmation sans utilisation des dias
      sur la table de MO. Juste programmation de la réecriture du show avec
      avec au final toujours l’utilisation des projecteurs.

      D’autre part comment commande t’on:

      1_l’allumage du 4003 (Esclamp ON 1,2,3).
      2_La commande pour la réinitialisation du 4003 (début show Home)
      3_  le passage des 9 panniers sur la vue 1.Avant le démarrage du show.
      Y a t’il une notice concernant cela (J’ai les fiches ABM qui n’en parlent
      pas et autres notices qui n’en parlent pas).

      En vous remerciant.Olivier Tél: 06 65 16 77 78

    • #513
      Jean Louis
      Participant

      Bonsoir

      Etant passé depuis plus de 12 ans totalement au numérique, je ne sais quoi te répondre sur tes logiciels utilisés avant MO, désolé.

    • #515
      Khane
      Maître des clés

      Bonjour,

      Je ne suis pas compétant pour vous répondre, mais je vous conseille de joindre Jean Claude Bargain ou Raymonde Renaud d’Electrosonic, qui pourrons vous répondre.

      ELECTROSONIC
      21, rue Albert Pochat
      29730 TREFFIAGAT
      02 98 58 12 36

    • #517

      Merci à vous pour vos réponses,le problème à été solutionné par un ami qui a trouvé la solution…
      N’étant pas expert en informatique.. (Problème de retrocomptatibilité avec windows XP…fallait il le savoir..)
      ..ET maintenant les projos s’allument…Merci à vous et bonne journée.
      Olivier

Vous lisez 3 fils de discussion
  • Vous devez être connecté pour répondre à ce sujet.