Vous lisez 10 fils de discussion
  • Auteur
    Messages
    • #495
      Didier ABM Rennes
      Participant

      Bonjour

      Lorsque je déplace une image de gauche à droite ou l’inverse avec « Position de l’image » j’ai des petits soubresauts. Ca manque de filé.

      Comme mon PC n’avait pas de carte graphique dédiée j’ai pense que s’en était la cause.

      Aujourd’hui je me suis équipé d’un PC Gaming et le problème est le même.

       

      Quelqu’un a t-il un paramétrage, une astuce.

      Merci par avance

      Didier

    • #496
      Jean Louis
      Participant

      Bonjour Didier

      Tu la déplaces de beaucoup ?

      l’image est-elle zoomée ?

      Quelle est sa résolution, ne serait elle pas trop importante ?

      As tu regardé éventuellement dans les paramétrages de la carte graphique ?

      Jean louis

    • #497
      Didier ABM Rennes
      Participant

      Merci Jean Louis pour ta réponse.

      Pour ce qui est du poids de la photo j’ai fait un essai en la réduisant considérablement, pareil
      L’image n’est pas zoomée

      Ma carte graphique est une GeForce RTX 6 go dédiée.
      Comment puis je connaitre le paramétrage de la carte.

      Je vais regarder sur le lien.

      Merci et bonne journée

    • #498
      Jean Louis
      Participant

      Re

      Faut voir le paramétrage de la CG en cliquant dans la barre des tâches à droite sur l’icône de la carte et essayer de trouver le bon réglage. Mais qu’elle est la résolution de l’image ?

      Bonne nuit

      Jean Louis

    • #499
      Didier ABM Rennes
      Participant

      Bonjour Jean-Louis

      deux exemples :

      Format 3405X3405 poids 6MO

      format 3622X2037 poids 6,3MO

      Mon montage est le suivant :

      Sur une même diapo, au départ on ne voit pas les photos, puis une arrive de la droite et l’autre de la gauche pour se rejoindre au centre, j’utilise l’outil position de l’image.

       

      J’ai essayé de jouer sur sur la la phase accélération/décélération (rapide et lent) rien n’y fait.

       

      Je vais essayé côté CG

       

      Merci pour ton aide et bonne journée

      Didier

    • #500
      Jean Louis
      Participant

      Bonjour Didier

      Est-ce nécessaire que l’image soit aussi lourde ?  si tu projettes en HD 1080 px sur la hauteur de l’image, ça suffit largement.

      Et si toutes tes images ont le même poids, le montage doit être bien trop lourd de plus si tu réalises une vidéo à donner à des proches, elle ne pourra pas forcément être lu confortablement sur un PC  peu puissant.

      Bonne journée

      Jean Louis

    • #502
      Didier ABM Rennes
      Participant

      Je creuse, je finirais bien par trouver. Merci pour ton aide, je te dis si j’ai trouvé un truc

    • #503
      Jean Louis
      Participant

      Ok, pas de problème

      Jean Louis

    • #504
      Didier ABM Rennes
      Participant

      Suite de mes investigations

      Pas grand chose à vrai dire. Je pense que dans MObject il doit y avoir une configuration (driver) ou une option à cocher pour l’utilisation de la carte  graphique est une NVIDIA GeForce RTX 3060.

      Sais tu vers qui je pourrais poser la question?

      Merci par avance, bonne journée.

      Didier

    • #505
      Jean Louis
      Participant

      Bonsoir Didier

      Perso, je ne sais quoi te conseiller sur le plan matériel. Tu peux essayer de contacter Stephen Richter le concepteur.

      Welcome to m.objects

       

      Bonne soirée

      Jean Louis

    • #506
      Didier ABM Rennes
      Participant

      Merci pour le conseil

      C’est qui Stephen Richter, une adresse mail?

       

      Merci

      Didier

Vous lisez 10 fils de discussion
  • Vous devez être connecté pour répondre à ce sujet.